Sophie

Sophie

distrib > Scientific%20Linux > 5x > x86_64 > by-pkgid > 27922b4260f65d317aabda37e42bbbff > deps

kernel-2.6.18-238.el5.src.rpm

Dependencies

Requires

Conflict